Retour à l'aperçu
Résolu

Odoo - Avant authentification Cloudflare est en panne

12 Juin 2025 à 18:04 UTC
Services affectés
Odoo - Avant authentification Cloudflare

Résolu
12 Juin 2025 à 20:24 UTC

Odoo - Avant authentification Cloudflare est rétabli.

Créé
12 Juin 2025 à 18:04 UTC

Odoo - Avant authentification Cloudflare est tombé en panne.